fuse-ignite Exceeded Quota Limits
Incident Report for OpenShift Online Starter
Resolved
This incident has been resolved.
Posted 3 months ago. Jan 09, 2019 - 13:38 UTC
Identified
OpenShift SRE has identified multiple Events for "Exceeded Quota Limits" on proj363159 namespace on fuse-ignite.

We are kindly asking you to fix it to eliminate cluster alerts.

For more information, refer to the following guide: https://docs.openshift.com/container-platform/3.11/dev_guide/compute_resources.html

If you have any questions, please feel free to contact us:
https://access.redhat.com/support/policy/support_process
https://access.redhat.com/support/contact/technicalSupport/

Thank you for choosing Red Hat OpenShift Dedicated, OpenShift SRE
Posted 4 months ago. Jan 02, 2019 - 16:36 UTC
This incident affected: fuse-ignite (Application Creation Service).